The basis of the V axis.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static UV BasisV { get; }
Visual Basic
Public Shared ReadOnly Property BasisV As UV
	Get
Visual C++
public:
static property UV^ BasisV {
	UV^ get ();
}

Remarks

The basis of the V axis is the vector (0,1), the unit vector on the V axis.

See Also