Verifies if the column number is valid.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool IsValidColumnNumber( int nCol ) |
Visual Basic |
---|
Public Function IsValidColumnNumber ( _ nCol As Integer _ ) As Boolean |
Visual C++ |
---|
public: bool IsValidColumnNumber( int nCol ) |
Parameters
- nCol
- Type: System..::..Int32
The column number.