Identifies if it is a material tag or not.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsMaterialTag { get; } |
Visual Basic |
---|
Public ReadOnly Property IsMaterialTag As Boolean Get |
Visual C++ |
---|
public: property bool IsMaterialTag { bool get (); } |