Identifies if the tag has reference to a spatial element in a linked document or not.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2017
Syntax
C# |
---|
public bool IsTaggingLink { get; } |
Visual Basic |
---|
Public ReadOnly Property IsTaggingLink As Boolean Get |
Visual C++ |
---|
public: property bool IsTaggingLink { bool get (); } |