A flag indicating whether the slot currently holds an instance of the default family type of the component repeater.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool IsDefault { get; } |
Visual Basic |
---|
Public ReadOnly Property IsDefault As Boolean Get |
Visual C++ |
---|
public: property bool IsDefault { bool get (); } |