Creates a UV object by copying the supplied UV object.
Namespace: Autodesk.Revit.CreationAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public UV NewUV( UV uv ) |
Visual Basic |
---|
Public Function NewUV ( _ uv As UV _ ) As UV |
Visual C++ |
---|
public: UV^ NewUV( UV^ uv ) |
Parameters
- uv
- Type: Autodesk.Revit.DB..::..UV
The supplied UV object