A value used to represent the info stored in the ExportLineweightTable.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public class ExportLineweightInfo : IDisposable |
Visual Basic |
---|
Public Class ExportLineweightInfo _ Implements IDisposable |
Visual C++ |
---|
public ref class ExportLineweightInfo : IDisposable |
Inheritance Hierarchy
System..::..Object
Autodesk.Revit.DB..::..ExportLineweightInfo
Autodesk.Revit.DB..::..ExportLineweightInfo