Gets the elements which the dimension will witness.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public ICollection<ElementId> GetElementsToDimension() |
Visual Basic |
---|
Public Function GetElementsToDimension As ICollection(Of ElementId) |
Visual C++ |
---|
public: ICollection<ElementId^>^ GetElementsToDimension() |