Retrieve the direction of a grid line.If it is true,we say it is a UGridLine,otherwise it is VGridLine
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsUGridLine { get; } |
Visual Basic |
---|
Public ReadOnly Property IsUGridLine As Boolean Get |
Visual C++ |
---|
public: property bool IsUGridLine { bool get (); } |