Reports whether this zone is Plenum or not.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public bool Plenum { get; }
Visual Basic
Public ReadOnly Property Plenum As Boolean
	Get
Visual C++
public:
property bool Plenum {
	bool get ();
}

See Also