The cut color number stored in value.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public int CutColorNumber { get; set; }
Visual Basic
Public Property CutColorNumber As Integer
	Get
	Set
Visual C++
public:
property int CutColorNumber {
	int get ();
	void set (int value);
}

See Also