Property to test whether the orientation of family instance hand is flipped.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool HandFlipped { get; } |
Visual Basic |
---|
Public ReadOnly Property HandFlipped As Boolean Get |
Visual C++ |
---|
public: property bool HandFlipped { bool get (); } |