Returns the number of objects that are in the array.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public virtual int Size { get; } |
Visual Basic |
---|
Public Overridable ReadOnly Property Size As Integer Get |
Visual C++ |
---|
public: virtual property int Size { int get (); } |