There are elements in the document that exist in a context they should not. These elements must be deleted to continue using this project or family.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public static FailureDefinitionId ElementsInInvalidContext { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property ElementsInInvalidContext As FailureDefinitionId Get |
Visual C++ |
---|
public: static property FailureDefinitionId^ ElementsInInvalidContext { FailureDefinitionId^ get (); } |