Verifies if the row number is valid.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool IsValidRowNumber( int nRow ) |
Visual Basic |
---|
Public Function IsValidRowNumber ( _ nRow As Integer _ ) As Boolean |
Visual C++ |
---|
public: bool IsValidRowNumber( int nRow ) |
Parameters
- nRow
- Type: System..::..Int32
The row number.