The user name of the most recent user who saved a user change of this element
to the central model.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public string LastChangedBy { get; } |
Visual Basic |
---|
Public ReadOnly Property LastChangedBy As String Get |
Visual C++ |
---|
public: property String^ LastChangedBy { String^ get (); } |