Checks to see if this object is branch panel schedule template element.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsBranchPanelSchedule { get; } |
Visual Basic |
---|
Public ReadOnly Property IsBranchPanelSchedule As Boolean Get |
Visual C++ |
---|
public: property bool IsBranchPanelSchedule { bool get (); } |