Whether to export crop box.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015

Syntax

C#
public bool CropBoxVisible { get; set; }
Visual Basic
Public Property CropBoxVisible As Boolean
	Get
	Set
Visual C++
public:
property bool CropBoxVisible {
	bool get ();
	void set (bool value);
}

Remarks

The default value is false.

See Also