Get all ground conductor size types defined in this wire material type.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public GroundConductorSizeSet GroundConductorSizes { get; } |
Visual Basic |
---|
Public ReadOnly Property GroundConductorSizes As GroundConductorSizeSet Get |
Visual C++ |
---|
public: property GroundConductorSizeSet^ GroundConductorSizes { GroundConductorSizeSet^ get (); } |