Name of the referenced family
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2016
Syntax
C# |
---|
public string FamilyName { get; } |
Visual Basic |
---|
Public ReadOnly Property FamilyName As String Get |
Visual C++ |
---|
public: property String^ FamilyName { String^ get (); } |