An array that contains element objects.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public class ElementArray : APIObject,
IEnumerable |
Visual Basic |
---|
Public Class ElementArray _
Inherits APIObject _
Implements IEnumerable |
Visual C++ |
---|
public ref class ElementArray : public APIObject,
IEnumerable |
Inheritance Hierarchy
See Also