Indicates if a floor is a slab.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public bool IsSlab { get; } |
Visual Basic |
---|
Public ReadOnly Property IsSlab As Boolean Get |
Visual C++ |
---|
public: property bool IsSlab { bool get (); } |