Whether or not to show the graphical warnings for Pipe disconnects.
Namespace: Autodesk.Revit.ApplicationServicesAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public bool ShowGraphicalWarningPipeDisconnects { get; set; } |
Visual Basic |
---|
Public Property ShowGraphicalWarningPipeDisconnects As Boolean Get Set |
Visual C++ |
---|
public: property bool ShowGraphicalWarningPipeDisconnects { bool get (); void set (bool value); } |