Get the Specified AirChangesPerHour of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double AirChangesPerHour { get; } |
Visual Basic |
---|
Public ReadOnly Property AirChangesPerHour As Double Get |
Visual C++ |
---|
public: property double AirChangesPerHour { double get (); } |
Remarks
This property is used to get the Specified AirChangesPerHour of the Space.