Get the Volume of the Room.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double Volume { get; } |
Visual Basic |
---|
Public ReadOnly Property Volume As Double Get |
Visual C++ |
---|
public: property double Volume { double get (); } |
Remarks
This property is used to get the Volume of the Room.