Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public virtual MEPBuildingConstructionSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As MEPBuildingConstructionSetIterator
Visual C++
public:
virtual MEPBuildingConstructionSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also