An array that can contain any number of leaders.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public class LeaderArray : APIObject,
IEnumerable |
Visual Basic |
---|
Public Class LeaderArray _
Inherits APIObject _
Implements IEnumerable |
Visual C++ |
---|
public ref class LeaderArray : public APIObject,
IEnumerable |
Inheritance Hierarchy
See Also