Insert the specified mullion type into the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public virtual bool Insert( MullionType item ) |
Visual Basic |
---|
Public Overridable Function Insert ( _ item As MullionType _ ) As Boolean |
Visual C++ |
---|
public: virtual bool Insert( MullionType^ item ) |
Parameters
- item
- Type: Autodesk.Revit.DB..::..MullionType
The mullion type to be inserted into the set.