A key used to represent an item stored in an ExportLayerTable.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public class ExportLayerKey : IDisposable
Visual Basic
Public Class ExportLayerKey _
	Implements IDisposable
Visual C++
public ref class ExportLayerKey : IDisposable

Inheritance Hierarchy

System..::..Object
  Autodesk.Revit.DB..::..ExportLayerKey

See Also