Accesses the object containing properties related to the end post.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019
Syntax
C# |
---|
public BalusterInfo EndPost { get; } |
Visual Basic |
---|
Public ReadOnly Property EndPost As BalusterInfo Get |
Visual C++ |
---|
public: property BalusterInfo^ EndPost { BalusterInfo^ get (); } |