The offset of the top end of the blend relative to the sketch plane.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double TopOffset { get; set; } |
Visual Basic |
---|
Public Property TopOffset As Double Get Set |
Visual C++ |
---|
public: property double TopOffset { double get (); void set (double value); } |