Tests for the existence of a group within the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public virtual bool Contains( Group item ) |
Visual Basic |
---|
Public Overridable Function Contains ( _ item As Group _ ) As Boolean |
Visual C++ |
---|
public: virtual bool Contains( Group^ item ) |
Parameters
- item
- Type: Autodesk.Revit.DB..::..Group
The group to be searched for.