Gets the external resources under the folder path of the browser data.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public IList<ExternalResourceReference> GetResources() |
Visual Basic |
---|
Public Function GetResources As IList(Of ExternalResourceReference) |
Visual C++ |
---|
public: IList<ExternalResourceReference^>^ GetResources() |