Whether or not to show the graphical warnings for Fabrication Hanger disconnects.
Namespace: Autodesk.Revit.ApplicationServicesAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2016
Syntax
C# |
---|
public bool ShowGraphicalWarningHangerDisconnects { get; set; } |
Visual Basic |
---|
Public Property ShowGraphicalWarningHangerDisconnects As Boolean Get Set |
Visual C++ |
---|
public: property bool ShowGraphicalWarningHangerDisconnects { bool get (); void set (bool value); } |