Determine if this ElementType can be deleted
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool CanBeDeleted { get; } |
Visual Basic |
---|
Public ReadOnly Property CanBeDeleted As Boolean Get |
Visual C++ |
---|
public: property bool CanBeDeleted { bool get (); } |