Identifies whether or not the view sheet represents a placeholder sheet.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public bool IsPlaceholder { get; } |
Visual Basic |
---|
Public ReadOnly Property IsPlaceholder As Boolean Get |
Visual C++ |
---|
public: property bool IsPlaceholder { bool get (); } |