Identifies if a document is a linked RVT.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool IsLinked { get; } |
Visual Basic |
---|
Public ReadOnly Property IsLinked As Boolean Get |
Visual C++ |
---|
public: property bool IsLinked { bool get (); } |