AddInId VendorId value.

Namespace: Autodesk.Revit.DB.Macros
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012

Syntax

C#
public string Value { get; }
Visual Basic
Public ReadOnly Property Value As String
	Get
Visual C++
public:
property String^ Value {
	String^ get ();
}

See Also