The name of the function throwing an exception.
Namespace: Autodesk.Revit.ExceptionsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public string Function { get; } |
Visual Basic |
---|
Public ReadOnly Property Function As String Get |
Visual C++ |
---|
public: property String^ Function { String^ get (); } |