Parameters of the surface.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public DoubleArray this[ int index ] { get; } |
Visual Basic |
---|
Public ReadOnly Property Params ( _ index As Integer _ ) As DoubleArray Get |
Visual C++ |
---|
public: property DoubleArray^ Params[int index] { DoubleArray^ get (int index); } |
Parameters
- index
- Type: System..::..Int32