Get lower boundary of voltage value of this voltage definition, the unit is volt.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public double MinValue { get; }
Visual Basic
Public ReadOnly Property MinValue As Double
	Get
Visual C++
public:
property double MinValue {
	double get ();
}

See Also