True if the pane is being shown, false if it is being hidden.
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool DockableFrameShown { get; } |
Visual Basic |
---|
Public ReadOnly Property DockableFrameShown As Boolean Get |
Visual C++ |
---|
public: property bool DockableFrameShown { bool get (); } |