The first column in this section of the table.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public int FirstColumnNumber { get; } |
Visual Basic |
---|
Public ReadOnly Property FirstColumnNumber As Integer Get |
Visual C++ |
---|
public: property int FirstColumnNumber { int get (); } |
Remarks
Some table sections have column 0 as their first column while others start with column 1.