Determine if this ElementType can create a copy
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool CanBeCopied { get; } |
Visual Basic |
---|
Public ReadOnly Property CanBeCopied As Boolean Get |
Visual C++ |
---|
public: property bool CanBeCopied { bool get (); } |