Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public virtual void Insert( ref double item, int index ) |
Visual Basic |
---|
Public Overridable Sub Insert ( _ ByRef item As Double, _ index As Integer _ ) |
Visual C++ |
---|
public: virtual void Insert( double% item, int index ) |
Parameters
- item
- Type: System..::..Double%
- index
- Type: System..::..Int32