Whether or not to hide unreference view tags.
Default value is false.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool HideUnreferenceViewTags { get; set; } |
Visual Basic |
---|
Public Property HideUnreferenceViewTags As Boolean Get Set |
Visual C++ |
---|
public: property bool HideUnreferenceViewTags { bool get (); void set (bool value); } |