Whether the cloud configuration is a remote cloud one.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2019

Syntax

C#
public bool IsCloudConfiguration { get; }
Visual Basic
Public ReadOnly Property IsCloudConfiguration As Boolean
	Get
Visual C++
public:
property bool IsCloudConfiguration {
	bool get ();
}

See Also