Get all voltage type definitions information of the project.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public VoltageTypeSet VoltageTypes { get; } |
Visual Basic |
---|
Public ReadOnly Property VoltageTypes As VoltageTypeSet Get |
Visual C++ |
---|
public: property VoltageTypeSet^ VoltageTypes { VoltageTypeSet^ get (); } |