The number of sections.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2013

Syntax

C#
public int SectionsCount { get; }
Visual Basic
Public ReadOnly Property SectionsCount As Integer
	Get
Visual C++
public:
property int SectionsCount {
	int get ();
}

See Also