Retrieve the PrintManager of current project.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public PrintManager PrintManager { get; } |
Visual Basic |
---|
Public ReadOnly Property PrintManager As PrintManager Get |
Visual C++ |
---|
public: property PrintManager^ PrintManager { PrintManager^ get (); } |